08.10.26 - 12:51 Uhr
Router LevelOne 1xLan 1xUSB inkl ADSL2+ FBR-116A
Router LevelOne 1xLan 1xUSB inkl ADSL2+ FBR-116A
Artikel-Nr.: 56856
Hersteller-Artikel-Nr.: FBR-1161A
EAN-Code: 4015867132555
Warengruppe: Router
Hersteller: Level One
Außenmaße (B x T x H): 160 mm x 230 mm x 10 mm [Eigenmessung]
Gewicht: 1.072kg [Eigenmessung inkl. Verpackung & Beilagen]
versandfertig, Vorrätigkeit im Shop kann abweichen.:
0
Lieferzeit ab Lager:Unbestimmt, bitte lösen Sie keine Bestellung aus.
€ 29.90 inkl. Mwst zzgl. Versandkosten
Gesetzliche GewährleistungGesetzliche Gewährleistung

Gesetzliche Gewährleistung

Gesetzliche Gewährleistung

"

Energielabel, alle Daten

Produktdaten im Überblick

WAN-Verbindung
3G/4G USB Modem-Kompatibilität: Ja
Ethernet-WAN: Ja
DSL-WAN: Ja
Netzwerk
Ethernet/LAN: Ja
Ethernet LAN Datentransferraten: 10,100 Mbit/s
Wireless LAN Funktionen
Hochleistung: Nein
Dual-Band: Nein
DSL-Funktionen
ADSL2+: Ja
Management-Funktionen
Reset-Knopf: Ja
Web-basiertes Management: Ja
Anschlüsse und Schnittstellen
Gleichstrom-Anschluss (DC): Ja
RJ-11 ports Quantität: 1
Anzahl Ethernet-LAN-Anschlüsse (RJ-45): 1
USB-Version: 1.1
Anzahl der USB-Anschlüsse: 1
Protokolle
Unterstützte Protokolle: AAL5, RFC 2684, RFC 1483, VC, LLC, PPPoE, RFC 2364, OAM F4/F5
DHCP-Client: Ja
Unterstützte Netzwerkprotokolle: DDNS, UPnP, SNTP, DNS, IGMP
Router Protokoll: RIP-1, RIP-2
DMZ-Unterstützung: Ja
DHCP-Server: Nein
Sicherheit
URL-Filterung: Ja
MAC Adressen Filtern: Nein
DoS Attacken Prävention: Ja
IP-Adressen Filter: Ja
Firewall: Network address translation (NAT) firewall
Design
Produktfarbe: Schwarz
Ursprungsland: China
Rack-Einbau: Nein
Energie
Eingangsstrom: 1 A
Energiequelle: AC
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Relative Luftfeuchtigkeit in Betrieb: 20 - 95%
Temperaturbereich bei Lagerung: -20 - 70 °C
Gewicht und Abmessungen
Breite: 132 mm
Höhe: 35 mm
Tiefe: 94 mm
Verpackungsdaten
Paketgewicht: 780 g
Verpackungsbreite: 163 mm
Verpackungshöhe: 100 mm
Verpackungstiefe: 229 mm

Beschreibung

Leistungsmerkmale:

- Für hochgeschwindigkeits Internetzugänge ADSL2/2+ mit bis zu 24Mbps Downstream und 1Mbps Upstream.
- ADSL-Modem und Router Kombination, kein seperates Modem erforderlich.
- Verbindungsprotokolle PPPoE, PPPoA und IPoA.
- Integrierte USB- und 10/100Mbps LAN Schnittsteller zur Verbindung zum PC.
- Heimbüro Firewall (SOHO) mit DoS-Schutz und Paketfilterung.
- Intergrierte VPN-Durchleitung, UPnP, erweiterte DDNS Funktionen.
- Ideal für Heim- und Heimbüroanwender.

Sicherheits- und Produktressourcen

Verantwortlich für dieses Produkt ist der in der EU ansässige Wirtschaftsakteur

Firma: Digital Data Communications GmbH
Stra�e: Im Defdahl 10 F
PLZ/Ort: 44141 Dortmund
Land: Deutschland

E-Mail: info@digital-data.de
Webseite: https://www.digital-data.de
Support: https://digital-data.de/kontakt.html


Achtung: Beim Klick auf diesen Link gelangen zu einer externen Webseite. Bitte beachten Sie, dass wir für deren Inhalte nicht verantwortlich sind.

Zubehör

Produktbilder

Weitere Produktinformationen:
Eine ggf. ausgeschriebene/inbegriffene Garantie/Herstellergarantie wird durch den Hersteller des Produktes gewährt. Die Garantieleistung des Herstellers erstreckt sich räumlich mindestens auf das Land Deutschland. Inbegriffen sind mindestens alle Mängel die innerhalb der Garantiezeit entstehen. Der Garantieanspruch bleibt jedoch nur dann bestehen, wenn die Mängel nicht auf unsachgemäßer Handhabung oder normalen Verschleißerscheinung beruhen. Die Garantiebedingungen und Kontaktdaten samt der Erfordernisse für die Geltendmachung der Garantie sind auf den Internetseiten der jeweiligen Hersteller einsehbar. Für das aktuelle Produkt finden Sie diese Informationen unter folgendem Link: (www.level-one.de). Sollte der Hersteller nicht zu finden sein oder haben Sie weitere Fragen dazu, erreichen Sie uns per Mail unter info@ctronics-computer.de. Bitte wenden Sie sich zur Abwicklung der Herstellergarantie an den Garantiegeber. Sie müssen dazu lediglich Kontakt über dessen Support-Rufnummer aufnehmen.
Die gesetzlichen Mängelrechte (Gewährleistungspflicht) gemäß den §§ 437ff. BGB (Nacherfüllung, Rücktritt, Minderung und Schadensersatz) von 24 Monaten werden durch eine zusätzliche Herstellergarantie nicht eingeschränkt. Bei Fragen zu den genauen Bedingungen der Herstellergarantie Ihres Produktes wenden Sie sich bitte auch an info@ctronics-computer.de.
Die in Prospekten, Zeitschriften, Preislisten, dem Internet oder sonstigen Veröffentlichungen erfolgten allgemeinen Produktbeschreibungen begründen keine Beschaffenheitsvereinbarung oder -garantien. Das gilt insbesondere für das Aussehen, Maße und Gewichte der Waren. Dies gilt auch für angegebene Leistungsdaten, soweit diese nicht die Eignung zur vorausgesetzten oder gewöhnlichen Verwendung bestimmen.



 
 














Powered by ctronics-computer